×
Spam, keine Downloads möglich (17 Okt 2020)

Nachdem sich in letzter Zeit Spamregistrierungen häufen, habe ich beschlossen, den ersten Beitrag eines Users nach der Registrierung zu moderieren und manuell freizuschalten. Ich bitte euch also um Verständnis, wenn euer erster Beitrag nicht sofort sichtbar wird.

Die Downloads bleiben nach wie vor gesperrt. Wer eine verlinkte Datei braucht, möge mir eine Mail schreiben.

Ich bitte alle User um Verständnis !

Euer Andi

unanswered Frage zte zxhn h338a - Problem mit 2,4 Ghz

Mehr
11 Dez 2021 19:19 #79938 von Woifferl
zte zxhn h338a - Problem mit 2,4 Ghz wurde erstellt von Woifferl
Hallo Fan-Gemeinde,
ich habe folgendes Problem und hoffe Ihr könnt mir da eventuell weiterhelfen.
Und zwar habe ich einen ZTE ZXHN 388A seit kurzem im Einsatz. Um die vorhandenen Endgeräte nicht umkonfigurieren zu müssen, habe ich einfach die SSID's und Kennwörter wie beim alten Router eingestellt. So weit so gut. Beim 2,4 und 5 Ghz sind die gleichen Zugangsdaten/Verschlüsselungen eingestellt. Wenn ich mich mit der SSID vom 2,4 Ghz verbinden will, bekomme ich immer einen Authorisierungsfehler oder Netzwerkverbindung abgelehnt. Verbindung mit 5 GhZ funktioniert ohne Probleme. Und jetzt kommts, wenn ich bei dem Kennwort für die 2,4 Ghz Linie 2 Zeichen anfüge (also von 10 Zeichen auf 12 Zeichen) dann funktioniert auch die Verbindung mit 2,4 Ghz. Kann mir das mal jemand erklären. Das Problem ist, dass ich ziemlich viele Gerät auf der 2,4 Ghz-Linie im Einsatz habe und das Kennwort so quasi nicht überall ändern möchte.

Warum funktioniert die Geschichte mit einem 10 Zeichen Kennwort bei 2,4 Ghz nicht und bei 5 Ghz aber schon? Was kann ich noch tun, hat jemand eine Idee?

Vielen Dank im Voraus.

cu
Woifferl

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andibenderenjoyfrm1912gekoherby68rwhome
Ladezeit der Seite: 0.129 Sekunden
Powered by Kunena Forum