×
Spam, keine Downloads möglich (17 Okt 2020)

Nachdem sich in letzter Zeit Spamregistrierungen häufen, habe ich beschlossen, den ersten Beitrag eines Users nach der Registrierung zu moderieren und manuell freizuschalten. Ich bitte euch also um Verständnis, wenn euer erster Beitrag nicht sofort sichtbar wird.

Die Downloads bleiben nach wie vor gesperrt. Wer eine verlinkte Datei braucht, möge mir eine Mail schreiben.

Ich bitte alle User um Verständnis !

Euer Andi

normal Frage HA35-22 und Ubiquiti USG


Mehr
27 Mai 2019 19:17 #77544 von whiteman
HA35-22 und Ubiquiti USG wurde erstellt von whiteman
Hallo Community,

nach zahllosen vergebenen Stunden (Internet & Hardware) suche ich nach Rat & Hilfe:

Ich möchte mein A1 Hybrid Modem Huawei HA35-22, umgestellt bzw neu eingestellt auf 192.168.1.2 (zuerst 10er IP-Range) und das Ubiquity USG (192.168.1.1) kombinieren, wo ich zwischenzeitlich verzweifle. DMZ auf xxx.1.1 (USG) am Modem eingestellt. USG über Controller eingebunden und läuft soweit. Es hackt jedoch an der Internetleitung. Wenn ich die Verbindung Modem zum Ubiquiti Switch nach der Einrichtung löse, ist auch die Internetverbindung am USG weg. Im Controller ist das LAN auf 192.168.1.1/24 eingestellt. Im WAN habe ich so gut wie alles durch (sei es DHCP, Statisch oder PPPoE). Ich glaube fast, dass sich die Konfigurationsdatei des USG jedes Mal zerschießt, wenn ich die Eintragungen vornehme.

Es klingt echt blöd, aber kann mir jemand sagen, welche WAN - Einstellungen ich am Controller für das USG eintragen soll? Wie gesagt, Router hat xxx.1.2 und das USG xxx.1.1 (bräuchte hier nur die Einstellungen LAN und WAN).

Weitere Netzwerke (mit VLAN und Co) möchte ich erst später vornehmen. Zuerst soll diese (einfache) Verbindung klappen.

Kann mir jemand seine Erfahrungen hier mitteilen, vielen Dank und schöne Grüße

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 Mai 2019 21:26 - 27 Mai 2019 21:47 #77545 von rwhome
rwhome antwortete auf HA35-22 und Ubiquiti USG
hallo,

du kannst nicht dasselbe netz 192.168.1/24 auf beiden routern konfigurieren
dann klappt das routing nicht
stelle bitte den hybrid zurück auf das 10er netz
usg wan interface auf statisch
z.b. 10.0.0.200 und gateway 10.0.0.138 (hybrid) und dns beliebig
usg lan interface auf 192.168.1/24
und am hybrid stellst den usg in die dmz (10.0.0.200)
so hast es wahrscheinlich auch vorher gehabt

wenn du wirklich ein netz willst dann müsstest du auf das wan interface am usg verzichten
also usg und hybrid via lan verbinden
und dhcp am usg abdrehen (zwei dhcp server in einen netz ist ein nogo)
oder dhcp an hybrid abdrehen (sofern du die rechte dazu hast)
an vlan brauchst dann aber nicht mehr denken
der usg ist ja dann kein router mehr
das funktioniert so nicht

LG RWHome//Wer glaubt, etwas zu sein, hat aufgehört, etwas zu werden
Letzte Änderung: 27 Mai 2019 21:47 von rwhome.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
28 Mai 2019 15:55 #77550 von whiteman
whiteman antwortete auf HA35-22 und Ubiquiti USG
Hi und vielen Dank rwhome,
würd' sagen, man(n) sieht den Wald vor lauter Bäumen nicht ;-)

Hat mit deiner Beschreibung auf Anhieb geklappt. Das mit dem nogo (Doppel-NAT) lässt sich aktuell nicht wirklich vermeiden, da auch die Super-User-Rechte am Hybrid nicht wirklich viel ändern lassen (ua dhcp). Entscheidend ist, wann sich die Telekom zum Glasfaser-Ausbau tatsächlich äußert (angeblich noch Herbst '19), ansonsten Wechsel zu einem anderen Provider und dann hat sich ausgeHybrided.

thx

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
31 Mai 2019 13:27 #77560 von 6rollo6
6rollo6 antwortete auf HA35-22 und Ubiquiti USG
Kann mir von euch bitte wer die Super-User Logindaten für das HA35-22 zukommen lassen? Danke vielmals

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Nov 2020 08:15 #79126 von helmi55
helmi55 antwortete auf HA35-22 und Ubiquiti USG
Guten Morgen ich hole den alten Thread wieder herauf.
Ich möchte hinter mein Hybrid auch ein USG3 hängen.
So bin ich bis jetzt vorgegangen:
Am iMac habe ich mir ein 192.168.1.99 er Lan zusätzlich zum meinem 10er erstellt um auf das USG zugreifen zu können.
Im USG habe ich WAN seitig 10.0.0.200 statisch eingetragen, als Router 10.0.0.138 Hub 255.255.255.0
und als DNS 8.8.8.8 (127.0.0. hat nicht funktioniert)
Danach habe ich Hybrid Lan und USG WAN verbunden.
USG meint es ist eine Internetverbindung vorhanden.
Ich komme aber von meinem iMAC der jetzt im 192er Netz hängt nicht hinaus...?
Im Hybrid wollte ich nun die USG in die DMZ hängen, nur hier wieder mein altes Problem, sie wird nicht angezeigt.
Was mache ich da falsch? Ich habe den UNIFiController am Mac installiert kann ihn aber nicht aufrufen?
Kann es sein, dass die Messe Disks die noch am Hybrid hängen, das stören. Wollte den "Betrieb" nicht unterbrechen
und vorerst nur einmal die Konfiguration des USG abschliessen.

DHCP muss ich ja auch am Hybrid deaktivieren - das geht nur über die Hotline?

Danke für eure Hilfe
Helmut

A1 Hybrid Box HA35-22
Diverse Apple Hardware und zwei Augen zum Fotografieren

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Nov 2020 16:25 #79136 von helmi55
helmi55 antwortete auf HA35-22 und Ubiquiti USG
Hallo guten Abend,
aslo ich hab jetzt alles vom Hybrid abgehängt und nur mehr die USG3 per Kabel verbunden.
Per MacBook direkt am Modem habe ich in der DMZ nun die Ip 10.0.0.200 die ich dem USG3 zugewiesen habe, gefunden und dort gespeichert.
Die USG3 meldet auch sie habe Zugang zum INet aber ich komme vom iMac der jetzt eine IP vom USG hat 192.168.1.6 nicht raus?
als prefered DNS habe ich das Modem 10.0.0.138 eingetragen?
Hier ein Screenshot von der USG

was übersehe ich -bzw. mache ich falsch
Danke für eure Hilfe

A1 Hybrid Box HA35-22
Diverse Apple Hardware und zwei Augen zum Fotografieren

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andibenderenjoyfrm1912gekoherby68rwhome
Ladezeit der Seite: 0.187 Sekunden
Powered by Kunena Forum