×
Spam, keine Downloads möglich (17 Okt 2020)

Nachdem sich in letzter Zeit Spamregistrierungen häufen, habe ich beschlossen, den ersten Beitrag eines Users nach der Registrierung zu moderieren und manuell freizuschalten. Ich bitte euch also um Verständnis, wenn euer erster Beitrag nicht sofort sichtbar wird.

Die Downloads bleiben nach wie vor gesperrt. Wer eine verlinkte Datei braucht, möge mir eine Mail schreiben.

Ich bitte alle User um Verständnis !

Euer Andi

normal Gelöst HA35-22 Firmware - flashen


  • andi
  • andis Avatar
  • Offline
  • Administrator
  • Administrator
  • Der Chef bin i.........
Mehr
09 Okt 2020 20:23 #78969 von andi
andi antwortete auf HA35-22 Firmware - flashen
@bertl, @oelcheck: Done

Leider kann ich zu euren Fragen nichts sagen. Vielleicht meldet sich ja wer, der den Router mit der Firm getestet hat.

lg
andi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
18 Okt 2020 02:03 #79015 von brass
brass antwortete auf HA35-22 Firmware - flashen
Servus Andi und andere Auskenner

Mein Problem dass mich auf der Suche hierher brachte war folgendes, eigentlich ganz einfach-

Ich habe eine Connectbox wo ich Kabelinternet von Magenta ( UPC ) bekomme und brauchte in einem weiteren Raum, in den ich ein Cat Kabel hinverlegt habe, dann einfach noch ein Teil das mir das Inet aus dem CatKabel weiter verteilt, also einen Switch. Hab dann zufällig beim Elektroklumpat das HA35-22 gefunden. Zuerst dachte ich ich muss das Cat Kabel jetzt irgendwie in den DSL port bekommen, aber das geht ja nicht, wie ich dann recherchiert habe :) Also dann einfach das Cat in einen LAN port gesteckt und so sind die beiden Router mal verbunden.

Ich habe eine Verständnisfrage, weil manche User hier schreiben dass das HA35-22 überhaupt nichts macht wenn es hinter dem ersten Router ist. Bei mir funktionert es nämlich insoweit dass ich das WLAN vom HA35-22 schon benutzen kann und ins Internet komme, nur die LAN ports die noch frei sind tun nichts.

Was dabei passiert ist halt dass zwar von der Connectbox noch alle WLANs und LAN Anschlüsse funktionieren nur komme ich nicht mehr in die Konfiguration der Connect box, 192.168.0.X tut also nichts mehr. Ich komme nur mehr ins HA35-22 über die Browserkonfiguration und dort zeigt er mir die clients der connectbox als verbundene Geräte an. Das HA35 hat also irgendwie das Kommando übernommen obwohl es "hinter" der connectbox hängt. Die IP-Adresse des HA35 bei "LAN Schnittstelle" kann ich auch ändern.

Könntest du/ihr mir kurz erklären (oder mich auf Info verweisen) was da passiert? Das wäre sehr nett. Wieso übernimmt der zweite Router auf einmal das Kommando? Würd mich freuen über Infos, mein Forschergeist ist geweckt weil mein Wissen über Netwerke begrenzt ist wie man schon merkt.

In jedem Fall würde ich mich auch über eine PN freuen.

Vielen Dank!

p.s.: In der connextbox kann man irgendwie fast überhaupt nix einstellen, in der konfiguration des ha35 gibts da viel mehr optionen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andibenderenjoyfrm1912gekoherby68rwhome
Ladezeit der Seite: 0.184 Sekunden
Powered by Kunena Forum