× Modelle: ST 510, ST 546, ST 585, ST 608, ST 716, TG 585v7, TG 787

normal Frage Finale Firmware 8.6.9.0 für TG 585v7

  • andi
  • andis Avatar Autor
  • Offline
  • Administrator
  • Administrator
  • Der Chef bin i.........
Mehr
19 Jul 2009 14:16 #8721 von andi
Hi matthias,

wie resettest du das Kastl? Ich hoffe Strom ein, wenn die Leds konstant leuchten Knopf tief drücken bis die Leds aufblitzen, dann rebooten lassen......

lg
andi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Jul 2009 14:19 #8722 von matthias
andi schrieb:

Hi matthias,

wie resettest du das Kastl? Ich hoffe Strom ein, wenn die Leds konstant leuchten Knopf tief drücken bis die Leds aufblitzen, dann rebooten lassen......

lg
andi

genau so mach ichs!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Jul 2009 14:32 #8724 von zid
hallo matthias,

>"...Upload läuft ewig und keine seitenweiterleitung..."
*genau* das hatte ich auch.

>"...Allerdings "wirkt" die konfig nicht, dh ich hab kein iptv auf ports 1+2..."
wenn man die ini "kreuzt", dann wird das igmp snooping manchmal auf ethport 1/2 deaktiviert. schau nach mit:

=>eth bridge iflist
...
ethport1 : dest : ethif1
Connection State: connected Retry: 10
Priority Tagging: NA (destination switch interface)
Port: ethport1 PortNr: 1 PortState: forwarding Interface: up
Multicast filter: disabled Dynamic VLAN : disabled
WAN : disabled
IGMP snooping : enabled
...
ethport2 : dest : ethif2
Connection State: connected Retry: 10
Priority Tagging: NA (destination switch interface)
Port: ethport2 PortNr: 2 PortState: forwarding Interface: up
Multicast filter: disabled Dynamic VLAN : disabled
WAN : disabled
IGMP snooping : enabled
...

wenn bei "IGMP snooping" "disabled" steht, dann aktivieren mit:

=>eth bridge ifconfig intf ethport1 igmpsnooping enabled
=>eth bridge ifconfig intf ethport2 igmpsnooping enabled

wenns noch immer nicht klappt -> schick mir deine mail-adr. mit pn.

>"...muss man sich auf shared bandwith per hotline umschalten lassen?..."
lt. waldigraz- einer unserer ta-männer- ja.

lg
zid

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Jul 2009 14:43 #8725 von matthias
so, jetz hab ich 8 pings durch, dann 10 sek hänger.. besser wie vorher. muss leider jetzt weg, aber danke vielmals für die hilfe! melde mich später/morgen wieder :)

du hattest recht, igmp snooping war weg auf port 1, port 2 ging (aontv läuft ruckelfrei)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Jul 2009 14:55 #8726 von zid
wenn das zeugs zufriedenstellend läuft, mach
=>saveall
und sichere die ini. falls es dann irgendwann mal probs gibt und du resetten mußt, kannst du nach dem reset die gesicherte ini in aller gemütlichkeit wieder raufziehen und alles ist paletti.

>"...aontv läuft ruckelfrei..."
das sagt auch meine cheftesterin für den "audiovisuellen" bereich. :)

lg
zid

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Jul 2009 23:46 #8733 von matthias
so, hab noch ein bisschen herumexperimentiert. Leider immer noch das gleiche Verhalten.

Wenn nichts verbunden ist, also nur LAN, hauts hin. Sobald adsl dranhängt und irgendwas drüber läuft ises unbrauchbar. IPTV rennt ohne probleme und aussetzer, das modem selber ist dann aber praktisch unerreichbar (wird je länger es genutzt wird schlimmer). Internet-Verbindung ist dann auch nicht zu brauchen.

Hab das Gefühl, da ist irgendwo ein Leak drin, was das ding am schwächt.. :(

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andifrm1912enjoyherby68benderrwhomegeko
Ladezeit der Seite: 0.175 Sekunden
Powered by Kunena Forum