×
Spam, keine Downloads möglich (17 Okt 2020)

Nachdem sich in letzter Zeit Spamregistrierungen häufen, habe ich beschlossen, den ersten Beitrag eines Users nach der Registrierung zu moderieren und manuell freizuschalten. Ich bitte euch also um Verständnis, wenn euer erster Beitrag nicht sofort sichtbar wird.

Die Downloads bleiben nach wie vor gesperrt. Wer eine verlinkte Datei braucht, möge mir eine Mail schreiben.

Ich bitte alle User um Verständnis !

Euer Andi

× Hier bitte keine Anfragen zu speziellen Konfigurationsproblemen!

normal Frage TG588v im Interface zweimal ethport4


Mehr
22 Jun 2020 10:30 - 22 Jun 2020 10:31 #78701 von banshee
banshee antwortete auf TG588v im Interface zweimal ethport4
Genau so ist es. Es sind alle 4 Ports angesteckt (s.Bild in meinem letzten Beitrag) - die Geräte waren von Anfang an so eingesteckt.
Lan Port 2 wird aber in der Übersicht ignoriert.

Kann man das vielleicht mit einem Telnet Befehl reparieren - oder würde ein Reset das Problem beheben ?

Wie gesagt ich habe das Modem gebraucht bekommen ;)
Letzte Änderung: 22 Jun 2020 10:31 von banshee.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Jun 2020 17:29 - 22 Jun 2020 17:33 #78702 von rwhome
rwhome antwortete auf TG588v im Interface zweimal ethport4
wieso hast das dann nicht gleich gesagt
immer muss ich hellseher spielen ;)

die anzeige kannst ignorieren
wichtig ist das es funktioniert

LG RWHome//Wer glaubt, etwas zu sein, hat aufgehört, etwas zu werden
Letzte Änderung: 22 Jun 2020 17:33 von rwhome.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Jun 2020 19:38 #78704 von banshee
banshee antwortete auf TG588v im Interface zweimal ethport4
Danke, dann bin ich froh, daß das in Ordnung ist.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andifrm1912enjoyherby68benderrwhomegeko
Ladezeit der Seite: 0.153 Sekunden
Powered by Kunena Forum