×
Spam, keine Downloads möglich (17 Okt 2020)

Nachdem sich in letzter Zeit Spamregistrierungen häufen, habe ich beschlossen, den ersten Beitrag eines Users nach der Registrierung zu moderieren und manuell freizuschalten. Ich bitte euch also um Verständnis, wenn euer erster Beitrag nicht sofort sichtbar wird.

Die Downloads bleiben nach wie vor gesperrt. Wer eine verlinkte Datei braucht, möge mir eine Mail schreiben.

Ich bitte alle User um Verständnis !

Euer Andi

× Routermodelle: TG 789, TG 788, TG 670, TG 588

normal Frage Leitungsprobleme? Oder TG588v altersschwach?

Mehr
15 Aug 2020 09:49 #78889 von Gittl
Hallo!

Hab in letzter Zeit immer wieder mal Leitungsausfälle. Dürfte mit den Einträgen "Framingverlust" bzw. "Signalverlust" zusammenhängen:
Framingverlust (Lokal/Entfernt):	23 / 0
Signalverlust (Lokal/Entfernt):	16 / 0
Stromverlust (Lokal/Entfernt):	0 / 0
Verbindungsverlust (Entfernt):	-
Fehlersekunden (Lokal/Entfernt):	465 / 89
FEC-Fehler (Senden/Empfangen):	340 / 8.831
CRC-Fehler (Senden/Empfangen):	0 / 17
HEC-Fehler (Senden/Empfangen):	0 / 0
Lt. WebIf ist "meine Seite" das Problem. Was könnten Gründe dafür sein?
Laufzeit für obige Statistk: 19 Stunden

Danke!

Gittl

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Aug 2020 10:23 #78891 von rwhome
was sagt a1 dazu ?

p.s. ich weiß das die schwer erreichbar sind

LG RWHome//Wer glaubt, etwas zu sein, hat aufgehört, etwas zu werden

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andifrm1912enjoyherby68benderrwhomegeko
Ladezeit der Seite: 0.135 Sekunden
Powered by Kunena Forum