×

Hinweis

Das Forum ist schreibgeschützt.

× Router: PRG AV4202, ADB DV2210

normal Frage ADB VV 2220

Mehr
10 Jul 2016 09:13 #72335 von Gittl
Gittl antwortete auf ADB VV 2220
Kein Problem - ich werde das auch noch an einer fast 7 km langen grottigen Leitung testen - eine, wo ein 585v6 nicht mehr synct, das 588 aber schon. Dann hat man - zugegeben - einen besseren Vergleich.
Mehr
13 Sep 2016 15:04 #72806 von jim77
jim77 antwortete auf ADB VV 2220
hi!
habe auch diesen router bekommen nachdem ich ständige probs mit der internetleistung hatte mit dem thomson.leitung soll i.o. sein,leider hab ich nach einiger zeit die gleichen störungen,heute extrem.aber sonst läuft alles gut.
die sw dieses geräts ist aber linux,hier unter:CPU-Last und Speicherverbrauch

CPU-Last und Speicherverbrauch

RAM gesamt:
124752 Kb
Freier RAM:
72772 Kb
Gesamter Swap-Bereich:
3068 Kb
Freier Swap-Bereich:
3068 Kb .
Mehr
13 Sep 2016 16:50 - 13 Sep 2016 17:02 #72807 von rwhome
rwhome antwortete auf ADB VV 2220
hallo,

auf dem pirelli und auch auf allen aktuellen adb routern läuft die adb epicentro® firmware
www.adbglobal.com/vv-2220
wie fast jede router software hat auch diese ihre probleme
leider dauern manche fehlerbehebungen jahre und das überzeugt nicht gerade

LG RWHome//Wer glaubt, etwas zu sein, hat aufgehört, etwas zu werden
Letzte Änderung: 13 Sep 2016 17:02 von rwhome.
Mehr
14 Sep 2016 10:34 #72808 von mensa
mensa antwortete auf ADB VV 2220
Hallo,
meine Frage bezieht sich rein auf den SU-Betrieb der Modems.
Also ich hab jetzt ein TG588 und ein VV2220 herumliegen. Kann man sagen, ob für SU ein Modell besser ist? Welches würdet ihr nehmen?
Oder ist es im SU-Betrieb völlig egal? Hab die Kombi mit 30/6 Mbit und ca. 1 km Leitungslänge.
Mehr
14 Sep 2016 10:47 #72809 von Gittl
Gittl antwortete auf ADB VV 2220
Im SU-Modus ist's "ghupft wie gsprunga" welches von den beidem Modems du verwendest
Mehr
15 Sep 2016 12:08 #72813 von havefun0777
havefun0777 antwortete auf ADB VV 2220
Kann es sein, dass in der Version E_9.0.6 der "Profil" Button zum Einstellen von SU nicht mehr vorhanden ist? "Datei hochladen" ist noch da (bin als Telek0m angemeldet).

Hat dieses Problem sonst noch jemand?

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Moderatoren: andifrm1912enjoyherby68benderrwhomegeko
Ladezeit der Seite: 0.193 Sekunden
Powered by Kunena Forum