× Router: PRG AV4202, ADB DV2210

normal Frage Pirelli Modem verbindet sich nicht mehr selber

  • andi
  • andis Avatar
  • Offline
  • Administrator
  • Administrator
  • Der Chef bin i.........
Mehr
09 Okt 2010 20:22 #22257 von andi
Es klingt zwar unwahrscheinlich, aber ja. Ich erinnere mich an einen Thread im xdsl-Forum, wo ein defektes Gerät in der Nachbarwohnung Schuld an Störungen war. Also ich schließe da nichts mehr aus.

lg
andi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Bienenvater
  • Bienenvaters Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
09 Okt 2010 20:30 #22258 von Bienenvater
Ich bin zwar erst am Dienstag wieder zu hause,
aber dann steck ich einmal alles rund um das Modem aus, und berichte
euch weiter.
LG martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Okt 2010 15:35 #22283 von la2k6
Bienenvater schrieb:

Ich bin zwar erst am Dienstag wieder zu hause,
aber dann steck ich einmal alles rund um das Modem aus, und berichte
euch weiter.
LG martin


hoi,

aber einen pc dranlassen u. etwas grosses saugen, sonst geht das internet schlafen :side:

ps.: oder auf Always-On einstellen in der pirelli konfig ;)

-
lg
la
--

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Okt 2010 17:01 #22330 von zid
hallo martin,

die sache mit dem receiver ist **auf alle fälle zuerst** zu klären.
wenns danach noch immer nicht haut, dann bei der ta techn. störung melden und um wechsel des schaltpunkts ansuchen.
begründung:
der riddik hat aontv abonniert, was zur folge hatte, daß der schaltpunkt geändert wurde. seit der änderung des schaltpunkts gibts keine probs mit den lcp failures- riddiks pire rennt jetzt min. 5d fehlerfrei durch (das war der test). der reconnect ist mit 4s sogar sehr schnell, normalerweise dauert er 6-8s.
ok., riddik hat jetzt ein neues prob- ihm gehen die lcp failures ab... :D

2. möglichkeit:
tg787v verwenden. riddik hat auch das tg787v getestet, als er noch die lcp failures hatte -> nullo probs.

thx. riddik :)

lg
zid

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Bienenvater
  • Bienenvaters Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
14 Okt 2010 09:27 #22362 von Bienenvater
Hallo
Nun ein Zwischenbericht von mir:

Ich hab gestern die alte FW (2525) aufgespielt .
Was soll ich sagen, als ich heute morgen nachgeschaut habe WEISSES Licht
am Pirelli, Internetverbindung vorhanden !!!

Hoffentlich bleibt es auch so, ich melde mich in ein paar Tagen wieder und berichte euch !

LG Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Bienenvater
  • Bienenvaters Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
16 Okt 2010 13:48 #22407 von Bienenvater
Hallo ,wie versprochen noch ein kurzer Bericht:

Mit der FW 2525 hat sich das Modem immer selbst wieder verbunden.
Ich hoffe es bleibt auch so !

Danke für eure tatkräftige Hilfe
LG Martin

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andifrm1912enjoyherby68benderrwhomegeko
Ladezeit der Seite: 0.186 Sekunden
Powered by Kunena Forum