× Router: PRG AV4202, ADB DV2210

normal Frage Pirelli Modem verbindet sich nicht mehr selber

Mehr
06 Okt 2010 13:36 #22098 von zid
hallo jungs,

riddik, net bled reden über die hotline... :D
die logs sind durchaus aussagekräftig.
wenn der bras den 8h-disconnect durchführt, dann schickt er e. lcp teminate-request raus, und in den logs sieht man dann diesen eintrag:
LCP terminated by peer
in den logs von martin gibts jedoch diesen eintrag:
Serial link appears to be disconnected.
das deutet darauf hin, daß die lcp echo-requests nicht beantwortet werden (mit dem lcp echo-request/reply mechanismus wird der status des ppp-links überwacht). das piri denkt, der link ist tot und dreht ab. in dem auszug sieht man jetzt nicht, ob eine wiedereinwahl gestartet wird, das wär noch interessant.
da man bei piri nicht an den verschiedenen lcp-parms herumschrauben kann, seh ich dzt. nur noch folgende möglichkeiten:

- reset, wie von riddik empfohlen.

- wenn das nicht hilft, piri 1d vom strom nehmen. ich bezweifle, daß das bei dir hilft, weil das prob ziemlich nachhaltig auftritt.

- fw. der swisscom testen

- modem austauschen, und nimm dir dann gleich eine 10er packung... ;)

möglicherweise gibts noch eine option. der riddik hat einen test gestartet, läuft aber noch zu kurz, um irgendwelche aussagen darüber machen zu können. in 2d wissen wir mehr. thx riddik. :)

lg
zid

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Riddik
  • Riddiks Avatar
  • Besucher
  • Besucher
06 Okt 2010 13:37 - 06 Okt 2010 13:39 #22099 von Riddik
Hallo,

Wie ist das wenn ich einen Modemreset mache ?
Ist die Geschwindigkeit im Modem oder bei Aon gespeichert?
Bleibt die Modemgeschwindigkeit erhalten ?


An der Geschwindigkeit und der Bandbreite ändert sich nichts.
Das ist am TA Server gespeichert. Lediglich deine Zugangsdaten
musst du neu eingeben !!! Schau ob du diese auch hast.

Diese müssen unter:

Netzwerkverbindungen => WanPPPoE => PPP rein und mit ok bestätigen.

Vorher kontrollieren ob du diese hast.

Dann im laufenden Betrieb den kleinen Taster für 10 sekunden
reindrücken und beim loslassen startet Modem neu ;)
Danach kann es sein das das Modem nochmalig aus dem Betrieb
neustartet.......

Gruss

Riddik

@zid

riddik, net bled reden über die hotline...


hab ja eh 2 Ausnahmen gemacht :laugh:
Letzte Änderung: 06 Okt 2010 13:39 von Riddik.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Okt 2010 13:41 #22100 von zid
oops, überschnitten...

>"...weil die Hotline hat mich erst gestern auf 14,3 hochgeschraubt..."
das trägt nicht unbedingt zur betriebsstabilität bei. hätt ich in dieser phase nicht gemacht...
das ganze geht eher in richtung runterschrauben.

lg
zid

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Okt 2010 13:45 #22101 von zid
>"...hab ja eh 2 Ausnahmen gemacht..."
:D du lauser...

lg
zid

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Bienenvater
  • Bienenvaters Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
Mehr
06 Okt 2010 13:56 #22102 von Bienenvater
zid schrieb:

oops, überschnitten...

>"...weil die Hotline hat mich erst gestern auf 14,3 hochgeschraubt..."
das trägt nicht unbedingt zur betriebsstabilität bei. hätt ich in dieser phase nicht gemacht...
das ganze geht eher in richtung runterschrauben.

lg
zid


Hallo Zid
Diese Ausfälle hab ich von anfang an, auch als die Geschwindigkeit noch im Keller war.
Das Modem läuft auch den ganzen Tag ohne irgend einem Ausfall.(schon seit Freitag)
Ist immer nur in der Nacht.
Ich kann auch Modemkabel rein -raus,Strom ein- aus machen alles kein Problem funktioniert sofort wieder.

Nur die Nacht !!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Okt 2010 14:12 #22104 von zid
hallo bienenvater,

in testphasen sollte man grundsätzlich an möglichst wenig einstellungen herumdrehen, besonders dann, wenn die situation so unklar wie bei dir ist.
außerdem hat sich bei riddik gezeigt, daß das prob bei höheren bbreiten häufiger auftritt als bei niedrigen (er ist runtergegangen und testet jetzt mit einer sehr niedrigen bbreite). zugegeben, riddiks prob ist nicht ident mit deinem, dennoch...

lg
zid

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andifrm1912enjoyherby68benderrwhomegeko
Ladezeit der Seite: 0.375 Sekunden
Powered by Kunena Forum