×
Bis auf weiteres keine Downloads möglich (05 Mai 2020)

Aus den Erfahrungen der letzten Wochen und dem überstandenen Backdoor-Angriff habe ich eines gelernt: Nämlich ganz sicher keine veralteten Komponenten in der Forensoftware einzusetzen, die keine Sicherheitsupdates mehr erhalten. Daher gibt es bis auf weiters keine Downloadkomponente mehr, und manche Links in manchen älteren Threads gehen ins Leere.

Ich bitte dafür um Verständnis !

Euer Andi

normal Frage Das Standard Leiden der 2 Router betreiben will -Hybrid HA35-22 - Linksys WRT54G


Mehr
07 Dez 2019 20:30 #78017 von Antadorea
Hallo,

Hab eine kurze Frage an euch bezüglich mein Vorgehen, nur bin ich mir nicht sicher welcher Router für mich die beste Wahl wäre. Habe alle bei mir Zuhause.

Folgende Router sind vorhanden: Technicolor TG588v, A1 WLAN Box ADB VV2220, linksys wrt54gl. Mit welche Routerkombination kann ich mein Vorgehen realisieren bzw. (bei welcher BOX kann ich mit der statischen IP, auch den Server für A1TV ansprechen kann?

Die Hybrid Box ist derzeit sowieso Stanard wegen LTE und der VDSL mit 80 Mbit/s, jedoch habe ich mein meinen linksys wrt54gl hinter der Box stecken auf der WAN Buchse. DHCP auf der Hybrid, Hauptrechner, Router haben eine Reservierung. IP auf dem WAN im Linksys ist statisch und reserviert im DHCP. Der DHCP am DD-WRT - Software ist abgedreht. Statische Route zum 10'er Netz wurde nicht eingerichet, weil er die Route von alleine findet? Auf jeden Fall muss ein privates Netz für meinen Hauptrechner und der NAS in einen Netz befinden, aber die Festplatte wird mir aus den 10'er nciht erspart bleiben, weil ich nur auf der Hybrid den 3.0 USB habe, aber ich würde die Festplatte eig ihm Server betreiben.
Port Forwarding muss früher oder später wenn das Netzwerk routet vorhanden sein, weil ich mein Festplatte per VPN erreichen will.

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



Eventuell hat noch wer eine Info wieso sich mein Server nach exakt 3 Stunden sich im Standbye-Mode stellt (keine Verbindung mehr bei Remote, killen und neustarten). Energiesparoptionen etc. wurde alle deaktiviert, aber vielleicht habe ich eine Einstellung im Server 2019 übersehen / vergessen?


LG Michael[/color]

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Dez 2019 10:41 #78019 von rwhome
hallo,

keiner deiner alten router ist geeignet

besorge z.b. eine fritz!box 4040
und hänge diese hinter den hybrid als zweiten router
am hybrid stellst du diesen in die dmz

falls dein problem a1tv ist und du das in deinen netz haben willst
das geht mit der fritz!box

falls dein problem ein nas ist (festplatte auf hybrid)
auch das geht mit der fritz!box

falls dein problem vpn ist
auch das geht mit der fritz!box

LG RWHome//Wer glaubt, etwas zu sein, hat aufgehört, etwas zu werden

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Jan 2020 15:29 - 06 Jan 2020 15:30 #78108 von GeraldS
Hallo rwhome

du hast schon in verschiedenen Beiträgen immer wieder die fritz!box 4040 als Firewall in einem exposed host setup empfohlen, v.a. mit dem Hinweis, dass dann A1 TV auch im dahinterliegenden Netz der FB problemlos weiter funktioniert. Was macht die FB hier so besonders (gut)? Routen andere den IGMP-Traffic nicht korrekt?

Und ich möchte gerne noch einen weiteren Router ins Spiel bringen: Hat jemand Erfahrung mit der Ubiquiti Unifi Security Gateway (USG) hinter dem A1 Hybridmodem (Doppel-NAT)? Ist es möglich das so einzurichten, dass A1 TV im lokalen innen liegenden Netz weiter funktioniert, also wie bei der FB offenbar möglich?

Ich betreibe mein WLAN mit den Unifi Accesspoints und die USG würde sich gut in das Setting integrieren (ich mag das Controller GUI). Vermutlich aber komplexer als eine Fritz!box.

Mein Problem ist, dass es A1 trotz Modemtausch nicht hin bekommt, dass meine Hybridbox stabil läuft, die ich seit einige Monaten habe (davor TG588 problemlos). Ein bis zweimal die Woche hilft nur Ein-/Ausschalten. Symptome: Zuerst geht Port Weiterleitung nicht mehr, dann ist das GUI des Modems nicht mehr erreichbar, oft geht die interne DNS-Auflösung flöten und die Bandbreite in die Knie. Wirkt als wäre das Gerät völlig überlastet. Techniker vor Ort meinte es würde die DSL-Verbindung ca. 200 mal pro Monat neu aufbauen ("das ist oft"), die Leitung sei aber in Ordnung und er vermute "ein LAN-seitiges Problem". Kennt das sonst noch jemand?

Jedenfalls möchte ich mal versuchen mein Netz mit einem eigenen Router vom Modem abzutrennen, und schwanke für den Test daher zwischen FB 4040 und der USG.

Danke für Tipps!

LG Gerald
Letzte Änderung: 06 Jan 2020 15:30 von GeraldS.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Jan 2020 15:57 - 06 Jan 2020 16:02 #78109 von rwhome
hallo,

hänge den hybrid an eine elektronische wochenschaltuhr und schalte ihn damit einmal pro tag aus/ein
das mag problemen vorbeugen

routing von multicast gehört nicht zum standard
wie das bei der usg geht mit igmp ...
vielleicht hilft folgender beitrag
www.supportblog.ch/init7-tv7-auf-unifi-security-gateway-usg-einrichten/

LG RWHome//Wer glaubt, etwas zu sein, hat aufgehört, etwas zu werden
Letzte Änderung: 06 Jan 2020 16:02 von rwhome.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Jan 2020 16:58 #78110 von GeraldS
Danke, den Beitrag hatte ich eh schon gefunden und gebookmarked :)

Oder auch den hier: community.ui.com/questions/Step-by-Step-guide-to-configuring-USG-to-work-with-BT-TV-Multicast-IP-TV-Services/b2c72429-7fcc-4a86-b3d8-0cbc443a4760

Ich habe ja auch hier und im A1 Forum Beiträge gelesen, dass Leute die USG hinter dem Hybridmodem erfolgreich betreiben, aber ohne Hinweis auf A1 TV. Wäre cool, wenn jemand aus Erfahrung bestätigen könnte, dass das läuft.

Wie geschrieben mag ich halt den Ansatz vom Software Defined Network und die Unifi GUI mit der integrierten Sicht und Statistiken usw. und würde dem durchaus mal eine Chance geben wollen.

Den Trick mit der Schaltuhr habe ich mit dem Hybridmodem eigentlich aufgegeben, denn während die reinen DSL-Modems nach einer Minute wieder gelaufen sind, dauert es halt beim Hybridmodem jetzt zwischen 5 und 7 Minuten, bis das Internet wieder geht. Und eine solche tägliche Unterbrechung möchte ich vermeiden. Früher habe ich das "nur" wöchentlich gemacht (ganz früher noch um der täglichen Zwangstrennung zuvorzukommen oder zumindest einen fixen Zeitpunkt in der Nacht zu haben).

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Jan 2020 17:38 - 06 Jan 2020 17:51 #78111 von rwhome
ich kann nur bestätigen das a1tv hinter anderen routern bzw. firewall's funkt wenn man einen igmp proxy entsprechend konfiguriert und halt ein paar firewall regeln für den multicast traffic
wie man anhand der links nachlesen kann ist multicast über wan der usg möglich aber halt nicht ganz einfach
eine fritzbox ist halt schon richtig vorkonfiguriert deswegen empfehle ich sie

falls der hybrid sich beruhigt wenn er dann nur mehr der zugangsrouter ist ja alles ok
ansonsten halte ich eine wochenschaltuhr für einen guten workaround
wie lange es braucht bis der hybrid online kommt spielt keine rolle
wenn er den tunnelaufbau erst beim ersten verbindungsversuch macht würde ich die verbindung offen halten mit einem konstanten verbindungsversuch aus dem internen netz

LG RWHome//Wer glaubt, etwas zu sein, hat aufgehört, etwas zu werden
Letzte Änderung: 06 Jan 2020 17:51 von rwhome.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andifrm1912enjoyherby68benderrwhomegeko
Ladezeit der Seite: 0.301 Sekunden
Powered by Kunena Forum