normal Gelöst LAN zu langsam für NAS Betrieb


Mehr
17 Apr 2017 20:45 #74560 von grandd
grandd antwortete auf LAN zu langsam für NAS Betrieb
Da hast du mich grad auf was gebracht, eigentlich brauch ich den Router doch garnicht oder?

netcube (Router) > Switch (Gbit) > Geräte

Aber dann brauch ich für jeden AP noch so einen Injector, kann man die dann direkt hinter dem Switch ins Kabel hängen?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
17 Apr 2017 20:52 - 17 Apr 2017 20:55 #74562 von rwhome
rwhome antwortete auf LAN zu langsam für NAS Betrieb
hallo,

normaler w-lan zugang geht auch ohne diesen spezial router
ein gäste w-lan kannst dann halt nicht aufziehen
und ja , einen poe injektor kannst einschleifen
nimm aber den von ubiquity

LG RWHome//Wer glaubt, etwas zu sein, hat aufgehört, etwas zu werden
Letzte Änderung: 17 Apr 2017 20:55 von rwhome.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
17 Apr 2017 20:56 - 17 Apr 2017 20:56 #74563 von enjoy
enjoy antwortete auf LAN zu langsam für NAS Betrieb
ja, den zusätzlichen Router brauchst du nicht unbedingt
für jeden AP einen Injector brauchst du nur dann, wenn der Switch dies nicht anbietet, der von rwhome vorgeschlagene Switch bietet dies an

PS: zu langsam ;)

lg
Franz
Letzte Änderung: 17 Apr 2017 20:56 von enjoy.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
17 Apr 2017 21:00 #74564 von grandd
grandd antwortete auf LAN zu langsam für NAS Betrieb
Hm, ich glaub ich verstehe was du meinst.

Ich kann das Wlan vom Netcube und das Wlan der APs dann nicht trennen da die in der selben IP Range sind oder?

Wen ich da jetzt noch eine Router hinter den Cube hänge könnte ich ein getrenntes Wlan Netz machen, hab ich das richtig verstanden?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
17 Apr 2017 21:09 #74565 von enjoy
enjoy antwortete auf LAN zu langsam für NAS Betrieb
Stelle meinen Internetzugang gerade um,
verwende das NETGEAR 4G LTE-Modem LB1110
mit Spusu Daten only (bis zu 30/8 MBit um 24,80€ ohne zusätzliche Kosten wie Servicegebühr, usw.).

Warum Netgear?
1. weil Lan-Anschluss vorhanden ist
2. weil sehr einfach in Bridge-Modus umstellbar ist, dadurch können VPN Verbindungen mit Router einfacher erstellt werden

Warum Spusu?
1. weil mir die Tarif-Modelle ohne zusätzliche Kosten sehr sympatisch sind
2. weil ich um 1 Euro mehr im Monat eine fixe IP erhalten habe und damit auch VPN-Verbindungen zu meinen Netz zuhause möglich sind

PS: vom Netgear LTE Modem gibt es auch das Modell NETGEAR 4G LTE-Modem LB1111 , unterstützt POE

lg
Franz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
17 Apr 2017 21:18 - 17 Apr 2017 21:19 #74566 von enjoy
enjoy antwortete auf LAN zu langsam für NAS Betrieb

grandd schrieb: Hm, ich glaub ich verstehe was du meinst.

Ich kann das Wlan vom Netcube und das Wlan der APs dann nicht trennen da die in der selben IP Range sind oder?

Wen ich da jetzt noch eine Router hinter den Cube hänge könnte ich ein getrenntes Wlan Netz machen, hab ich das richtig verstanden?

ja, nur hast du dann doppeltes NAT, wenn du den Cube an den WAN des Routers anschließt - Info zu doppeltes Nat siehe www.dieschmids.at/forum/6-ankuendigungen-und-faqs/40025-das-leidige-thema-doppeltes-nat

falls du nur "surfst", bzw. e-Mails abrufst, sollte das kein Problem sein, sobald du Ports weiterleiten möchtest, ist es schwieriger zum Konfigurieren

lg
Franz
Letzte Änderung: 17 Apr 2017 21:19 von enjoy.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andifrm1912enjoyherby68benderrwhomegeko
Ladezeit der Seite: 0.312 Sekunden
Powered by Kunena Forum