sticky Gelöst Failed to synchronize bei Verwendung von No-IP als dyndns-Provider


  • andi
  • andis Avatar Autor
  • Offline
  • Administrator
  • Administrator
  • Der Chef bin i.........
Mehr
25 Mai 2018 21:14 #76371 von andi
Wenn du schreibst, dass du von intern auch über die No-IP-Adresse aufrufst wundert mich das sehr, dass es überhaupt geht, denn das erfordert ein aktiviertes natloopback, und imho kann dass das Hybridmodem gar nicht. Versuch einmal testweise den Aufruf über die interne lokale IP, ich denke das geht dann genauso blitzartig.

lg
andi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
25 Mai 2018 22:02 #76372 von Maunty
Über die interne ip geht das schnell.

Aber über den ddns bei zwei cams schnell und bei zwei sehr langsam.
Könnte natloopback das alte Standard a1 vdsl modem ?

Kann es an der Kombi a1 hybridmodem mit netgear Router liegen ?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • andi
  • andis Avatar Autor
  • Offline
  • Administrator
  • Administrator
  • Der Chef bin i.........
Mehr
25 Mai 2018 22:12 - 25 Mai 2018 22:13 #76373 von andi
Natürlich, ich weiß ja nicht, was du da für eine Konstruktion am Laufen hast, falls DoopelNat im Spiel ist kann ich mir Probleme beim Portforwarding vorstellen...aber das ist alles Glaskugellesen. Dazu müssn Details her, um dazu etwas sagen zu können:

Welche Router und welche Firmware?
Wie ist die Geschichte verkabelt?
Wie sieht das Portforwarding aus..usw.

Nur dann kann man dazu was sagen...


lg
andi

Edit: Wenn du dazu allerdings Hilfe willst, mach bitte einen neuen Thread auf. Das hat nix mehr mit dem Synchronisationsproblem mit No-IP zu tun...
Letzte Änderung: 25 Mai 2018 22:13 von andi.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andibenderenjoyfrm1912gekoherby68rwhome
Ladezeit der Seite: 0.291 Sekunden
Powered by Kunena Forum