normal Frage LAN-Verbindung zu Zyxel N4100 bricht immer ab


Mehr
13 Mai 2017 18:19 #74657 von rwhome
hallo,

www.meine-aktuelle-ip.de/

und schalte den hybrid auch mal aus/ein

LG RWHome//Wer glaubt, etwas zu sein, hat aufgehört, etwas zu werden

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Mai 2017 19:52 #74659 von hafri
Hab ich gemacht

keine Änderung
Syncronisiert nicht

An manchen Tagen geht alles schief,
aber dafür klappt an anderen gar nichts.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • andi
  • andis Avatar
  • Offline
  • Administrator
  • Administrator
  • Der Chef bin i.........
Mehr
13 Mai 2017 20:38 #74660 von andi
Dann hast irgendwo einen Fehler drinnen, falsches Zeichen, Groß-/Kleinschreibung nicht beachtet usw....
So wie du es beschrieben hast, ist es richtig. Und ich verwende auch no-ip, ist völlig zuverlässig. Gib einfach alles nochmal ganz genau ein.....

lg
andi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
14 Mai 2017 17:44 #74665 von helmi55
Hallo
also bei mir hats zuerst auch nicht funktioniert
Meine Einstellungen sind folgende:
Anbieter: No-IP.com
Hostname: mein Benutzername
Domänname: ddns.net
Benutzername: = Benutzername
Passwort = PW

So läuft jetzt seit mehr al einer Woche ohne Probleme
Gruß
Helmut

A1 Hybrid Box HA35-22
Diverse Apple Hardware und zwei Augen zum Fotografieren

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andibenderenjoyfrm1912gekoherby68rwhome
Ladezeit der Seite: 0.253 Sekunden
Powered by Kunena Forum