×
Bevor Du postest......

Hallo und willkommen bei dieschmids.at!
Bevor du hier ein Problem loswerden möchtest, lies bitte einmal das: http://www.dieschmids.at/forum/15-hilfe-wie-geht-das/48983-wo-finde-ich-was
und das: http://www.dieschmids.at/forum/15-hilfe-wie-geht-das/40656-du-hast-eine-frage-ans-forum
Aber dann kann es los gehen. Wir freuen uns über deinen Besuch!

Frage Konnektivitätsprobleme mit dem Breitbandmodem!?

Mehr
10 Jun 2012 22:14 #45189 von Fux
Servus Leute,

ich melde mich mal wieder mit einem erneuten Problem, dass mich schon seit einem Jahr verfolgt und wofür ich schon lange nach einer Lösung suche. Hoffe mal dass sich das mit eurer Hilfe endlich lösen lässt. ;)

Vorweg mal: Ich hab ein Thomson TG585v7 mit Software 8.2.6.5


Zu dem Problem: Ich bin leidenschaftlicher PS3 Spieler (über lan) und spiele hauptsächlich Ego-shooter. Nun will man natürlich die beste Verbindung in einer Lobby haben, was eben der Host hat. Soweit so gut - nun, da mein Nat offen ist, werde auch ich des öfteren mal zum Host gewählt. Anfangs läuft dann auch alles gut, aber wenn ich dann ein neues Spiel suchen will, stelle ich fest, dass es ca. eine halbe Stunde dauert bis ich eins gefunden habe...
Auch das PS3 Menü lagt plötzlich rum und sogar auf meinem Laptop bzw. am PC komm ich dann nicht mehr ins Internet rein (Problembehandlung ergibt: "es liegen Konnektivitätsprobleme mit dem Breitbandmodem vor").
Zusammengefasst: Wenn ich eine Lobby hoste und diese dann verlasse, bricht im ganzen Haus die Verbindung zusammen.
Oft hilft dann nur noch ein Neustart des Modems.

Es scheint also, dass mein Thomson da Probleme hat, wenn ich eine Lobby hoste und dann die Verbindung zum Modem im ganzen Netz zusammenbrich. :unsure:


lg

Bitte Anmelden oder Registrieren um der Konversation beizutretten.

Mehr
15 Jun 2012 18:18 #45292 von Fux
Kurze Info nochmal: Ich hab inzwischen herausgefunden, dass wenn eben die ganze Connection im Haus zusammenbricht und ich dann die PS3 wieder ausschalte plötzlich wieder alles funtktioniert.

Kann mir das zwar überhaupt nicht erklären, aber egal. Nur leider ist das auch keine Alternative für mich...

Scheint also, dass sich die PS3 mit dem Modem nicht mehr "vertragen" kann, wenn ich eine Lobby hoste. Und scheinbar bin ich auch der Einzige, der das Problem hat.

Würde vielleicht auch ein neuer Router etwas ändern?


Mfg

Bitte Anmelden oder Registrieren um der Konversation beizutretten.

Moderatoren: andifrm1912enjoyherby68benderrwhomegeko
Ladezeit der Seite: 0.235 Sekunden
Powered by Kunena Forum