sticky Wichtig Verkaufe unlocked Thomson TG787v/TG789vn Business VDSL2


Mehr
30 Sep 2010 17:13 #21856 von sergio_eristoff
Eventuell hast irgendwo etwas oben das nach Hause telefoniert oder sonstiges. P2P Netzwerke können lange nach dem beenden noch anfragen!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
30 Sep 2010 17:24 #21857 von mosonmag
sergio_eristoff schrieb:

Eventuell hast irgendwo etwas oben das nach Hause telefoniert oder sonstiges. P2P Netzwerke können lange nach dem beenden noch anfragen!


Nein, darauf habe ich geachtet! Sowohl cFosSpeed als auch NetSpeedMonitor zeigen 0 Traffic an, doch die LED blinkt noch immer (auch wenn ich 15 Minuten warte). In der Funktionalität gibt es keine Einschränkung, aber das permanente Blinken macht mich nervös....;)

Gruss - mo

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
01 Okt 2010 16:25 #21883 von ToLa
Also bei mir blinkt da nichts. Da muss dann doch noch was Richtung Inet funken...
Hab übrigens den Router von Paul bekommen, besten Dank nochmals! Perfekter Ablauf, schnell geliefert und jetzt läuft das Teil mal schon länger als der Pirelli ;)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Okt 2010 17:14 #21957 von zid
>"...Also bei mir blinkt da nichts..."
bei mir auch nicht, hab jetzt alle 5 tgs durchgeschaut (von paul). woher hast du dein ding? welche firmware, welche ini?

>"...Da muss dann doch noch was Richtung Inet funken..."
glaub ich auch. ich würd folgendes versuchen:

1. mit *nur einem* rechner alle 4 ethports durchtesten.

2. mit
=>eth bridge iflist
die rx/tx-stats beobachten, verändern sie sich?

3. test #1 und #2 mit einem rechner, auf dem ein anderes os rennt, wiederholen.

lg
zid

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Okt 2010 17:20 - 02 Okt 2010 20:50 #21960 von geko
Hi,

bin auch bei den "Nichtblinkern" dabei (787)

Hört sich ja fast nach einem ganz fiesen Parasiten an.:blink:

Grüße
Geko
Letzte Änderung: 02 Okt 2010 20:50 von geko.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
02 Okt 2010 17:35 #21963 von zid
hallo geko,

>"...bin auch bei den "Nichtblinkern" dabei..."
ah, auch die fahrprüfung nicht bestanden? :D

>"...Hört sich ja fast nach einem ganz fiesen Parasiten an..."
ja, ich denke auch in diese richtung oder es ist ein hw.-prob... deshalb die tests von oben.

lg
zid

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andifrm1912enjoyherby68benderrwhomegeko
Ladezeit der Seite: 0.702 Sekunden
Powered by Kunena Forum