× Routermodelle: TG 789, TG 788, TG 670, TG 588

normal Frage TG 789VN Konfiguration für Glasfaser "to the house"


Mehr
08 Jan 2019 15:09 - 08 Jan 2019 15:10 #77076 von grizzly
@tialk
Der Synology RT2600ac hat aber kein Modem eingebaut, ginge das trotzdem mit einer fixen IP?
Letzte Änderung: 08 Jan 2019 15:10 von grizzly.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
09 Jan 2019 23:41 #77081 von tialk
Ja, ist ein vollwertiger Router. Ob du dein Tikerl dann noch brauchst kann ich dir nicht sagen. Hier war doch jemand mit dem selben Provider?

Grundsätzlich: Mikrotik ist keinesfalls schlecht, wenns anders nicht geht einfach deinen Router dahinter betreiben. (ob doppelNAT, routing, direkt kann ich dir allerdings nicht beantworten, vielleicht ja jemand > siehe oben)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Jan 2019 18:07 #77087 von grizzly
Werde ihn am Wochenende einrichten, man wird sehen, danke!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Jan 2019 19:15 - 10 Jan 2019 19:19 #77088 von tialk
der Mikrotik hat ja vermutlich eine neue IP range - einfach am WAN vom Synology Router anstecken (DHCP oder statisch eine vergeben) und das LAN vom Synology wie deine bisherigen IPs konfigurieren

Der Synology Router bekommt dann die IP welche dein altes Modem gehabt hat (zb. 10.0.0.138 ist es ja Standard A1) - dann kannst du den Rest lassen wie er ist (solange du kein Portforwarding brauchst, dann musst du am Mikrotik DMZ eintragen, aber schaus dir mal an).

oder nur als AP betreiben und alles am Mikrotik konfigurieren (beide selbe SSID, PW, anderer Kanal (1,6,11) und beide mit LAN verbinden.

oder der Mikrotik wird so konfiguriert dass du die externe IP am Synology bekommst (wäre die schönste Lösung) _ausser_ du brauchst mit der richtigen Konfig auch den Mikrotik nicht!
Letzte Änderung: 10 Jan 2019 19:19 von tialk.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Jan 2019 21:50 #77089 von grizzly
Muss schon versuchen, den Synology als Router zu verwenden.
Auf den Mikrotik habe ich gar keinen Zugriff, habe schon dessen IP in Firefox eingegeben da ist's finster. Geht wohl nur über irgendwelche "Telnetgschichtl", das tu ich mir nicht an und kenne mich damit auch zu wenig aus. Zudem hat mir der Provider gesagt, dass da kein Zugriff sei.

Ja ich habe einen IP Bereichs 10.0.0.001 bis 100 oder so an meinen Endgeräten. Portforwarding auch bei beiden VU's (Satreceiver) und einer Kamera.

Ich probier's halt aus, die Oberfläche des Syno ist ja etwas einfacher zu begreifen hab ja auch noch meinen alten Zugang bis Ende Januar. Und "lebenswichtig" ist das ganze Zeug ja auch wieder nicht. Nur auf den Raspberry (mit Volumio) im Wohnzimmer möchte ich nicht lange verzichten, hör meist Internetradio ...

Trotzdem danke für die Tips!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jan 2019 18:57 #77091 von grizzly
So, hab doch heute den Synology angestöpselt, die Internetverbindung hat auch glleich auf Anhieb funktioniert, WLAN ist auch eingerichtet. Nur Endgeräte findet er keine (auf Lan 1 über Switches angeschlossen). Muss ich halt alles mühsam mit LAN-Kabel neu einrichten btw. einige Endgeräte reseten. Gibt Arbeit aber bei dem Wetter egal ...
In den Netzwrkeinstellungen hab ich versucht meine alte "IP Range" einzustellen aber dann hatte ich keine Internetverbindung nach aussen, hier fehlen mir einfach die Kenntnisse. Viell. poste ich ein paar Screenshots die Tage aber für heute reichts mir ...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andifrm1912enjoyherby68benderrwhomegeko
Ladezeit der Seite: 0.720 Sekunden
Powered by Kunena Forum