normal Frage Wie WLAN am Besten im Haus verteilen (Mesh, Powerlan,...)


  • andi
  • andis Avatar
  • Offline
  • Administrator
  • Administrator
  • Der Chef bin i.........
Mehr
14 Nov 2018 12:19 #76934 von andi
Die Einrichtung der AP's über die Handyapp ist "suboptimal". Hat bei mir niemals stabil funktioniert. Die Controllersoftware halte ich für die Einrichtung für unerlässlich. Damit funktioniert es eben schon "easy cheesy", wobei ich folgende Erfahrungen gemacht habe.

1) Jeder AP hat eine fixe statische IP aus dem eigenen Netz, keinesfalls empfehlen kann ich die IP-Konfiguration über DHCP.
2) Natürlich verwende ich die gleiche SSID, ich will ja problemlos roamen können.
3) Die Firmware auf den APs sollte am gleichen (aktuellen) Stand sein.

Dein lite ist sicher nicht defekt, der wird per DHCP einfach eine zero-Konfig gezogen haben. Ich würde ihn resetten, dann sollte er sich neu konfigurieren. Und die Coltrollersoftware sollte die AP's finden, wenn du Java aktualisierst und die Firewall testweise abschaltest. Wenn nicht, musst verschiedene Einstellungen für Java und Unifi-Datenbank zulassen

Da würde ich ansetzen. Solange die Controllersoftware die AP's nicht findet, wird es auch WLAN-Probleme geben. Wenn einmal eingerichtet, passt es aber dann, der Controller muss - wie schon oft erwähnt - zur Konfiguration laufen, nicht im Dauerbetrieb.

Ach ja, und wenn du es zuerst mit der App probiert hast: Ein AP, der in der Android - App registriert ist, wird vom Controller sowieso nicht erkannt. Also: Erster Schritt: Controller - Software installieren, DANN AP's resetten(Büroklammer), dann einbinden. Und die Handyapp löscht am besten oder zumindest die dort gespeicherten Einträge.

lg
andi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • captainsangria_WCM
  • captainsangria_WCMs Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
Mehr
14 Nov 2018 16:51 #76937 von captainsangria_WCM
Am Rechner nun Firewall testweise deaktiviert, beide APs resettet und die neueste Version vom Dashboard installiert.
Nun wird alles erkannt und ich kann es konfigurieren.

Danke nochmals für die Hilfe!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andifrm1912enjoyherby68benderrwhomegeko
Ladezeit der Seite: 0.332 Sekunden
Powered by Kunena Forum