normal Frage Netzwerk Adapter findet keine Wifi Netzwerke


  • julian53867
  • julian53867s Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
Mehr
30 Sep 2015 22:33 #69781 von julian53867
Netzwerk Adapter findet keine Wifi Netzwerke wurde erstellt von julian53867
Mir ist zur Zeit nun aufgefallen , dass mein Netzwerk Adapter keine Wifi Netzwerke mehr erkennt . Ich habe meine Grafikkarte vor einer Woche getauscht und kann es sein ,dass da ein Kabel speziell für den Netzwerkadapter ist ?
Oder ist das eher eine Software Sache , die nun aufeinmal nicht mehr funktioniert ?
Jetzt gerade bin ich über Kabel drinnen , funktioniert wie ihr seht alles top. Nur die Wlan Erkennung will nicht.
Habe schon Diagnose durch Windows gemacht , Treiber Updates gesucht.
Irgendwelche Ideen ?

MFG Julian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
01 Okt 2015 17:51 #69788 von geko
Hi,

PC aufschrauben und Kabel checken , hat deine WiFi Karte eine externe Antenne?
Was ist wenn du dein Tablet/Smartphone auf Tethering stellst und ganz knapp ran gehst?

Grüße
Geko

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • julian53867
  • julian53867s Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
Mehr
01 Okt 2015 19:10 #69789 von julian53867
Mobiler hotspot ganz nah wird ncht erkannt. Wo ist die Wifikarte meist zu finden ? Und was für ein Kabel müsste es sein , damit ein Laufwerk funktioniert(Nebenfrage)

Kabel checken mach ich vielleicht erst morgen , will erstmal herausfinden ob es wirklich am Kabel hängt . Irgendiwe kontrollierbar ob die Wifi karte aktiv ist ? Irgendwo das man sieht , Wifi Aktiv ,Wifi angeschlossen. Irgendetwas ?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • julian53867
  • julian53867s Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
Mehr
01 Okt 2015 19:14 #69790 von julian53867

Heißt es nun , dass die Karte deaktiviert ist ? Oder kein Wlan gesucht wird ? Oder dass das ding einfach so irgendwie nichts findet ?

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
01 Okt 2015 20:32 - 01 Okt 2015 20:43 #69792 von enjoy
nein, die Wlan-Karte ist nicht deaktiviert, sonst würde dies dabei stehen, siehe



bzw. hier www.softwareok.de/?seite=faq-Windows-7&faq=242 beschrieben, wie man diese deaktiviert od. aktiviert

laut dieser Seite h20564.www2.hp.com/hpsc/doc/public/display?docId=emr_na-c04170444&DocLang=de&docLocale=de_DE
sieht deine Wlan-Karte so aus

an den rot markierten Anschlüssen müssten die Wlan-Antennen angeschlossen sein

zu finden müsste deine Wlan-Karte in einen der markierten Anschlüsse des Mainboards sein, siehe


diese Anschlüsse solltest du prüfen

lg
Franz

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Letzte Änderung: 01 Okt 2015 20:43 von enjoy.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
01 Okt 2015 21:09 #69793 von Riddik
Hast du Windows 8.1?
:nix:

_______________________________
Lg Riddik

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andifrm1912enjoyherby68benderrwhomegeko
Ladezeit der Seite: 0.481 Sekunden
Powered by Kunena Forum