×
Bevor Du postest......

Hallo und willkommen bei dieschmids.at!
Bevor du hier ein Problem loswerden möchtest, lies bitte einmal das: http://www.dieschmids.at/forum/15-hilfe-wie-geht-das/48983-wo-finde-ich-was
und das: http://www.dieschmids.at/forum/15-hilfe-wie-geht-das/40656-du-hast-eine-frage-ans-forum
Aber dann kann es los gehen. Wir freuen uns über deinen Besuch!

× Fragen zu alternativen Routern, die an A1-Anschlüssen betrieben werden sollen, außerhalb der Speedtouch/Thomson/Technicolor/Pirelli/ADB - Welt!

Frage Asus DSL-AC68U - "Modem hangup" / DSL-Sync Abbrüche mehrmals am Tag.

Mehr
09 Jan 2017 11:28 #73817 von Maestroso
Hallo,

Ich nenne ein ASUS DSL-AC68U (aktuelle FW 3.0.0.4.380_4162) mein eigen und betreibe dieses an einem A1 16 Mbits/s "Power"line Account. Neben der Bereitstellung des Internetzugangs werden mit dieser Kombination zwei A1 TV Mediaboxes versorgt. Dieses Setup funktionierte problemlos über etwa 9 Monate bis sich Ende November nun doch Probleme anmeldeten.

Ohne mein weiteres Zutun begann das Modem sich über den Verlust des DSL Syncs mehrmals (bis zu 5x) am Tag zu beklagen. Seither begleiten damit einhergehende Verbindungsabbrüche von etwa 5-10 minütiger Länge meinen Alltag. Auffällig an den Verbindungsabbrüchen (=Sync-Verlust) ist, dass sie fast immer zu bestimmten Zeitpunkten (07:00, 08:00, 09:00 Uhr) passieren. Ferner treten Verbindungsabbrüche z.T. auch am Nachmittag (13:00-14:00 Uhr) sowie am Abend (20:00 Uhr sowie 22:00 Uhr) auf. Die Anzahl dieser Sync-Verluste variiert beträchtlich; generell ist eine höhere Anzahl an Werktagen zu beobachten. Zudem ist ein solches Event mindestens alle 24h zu gleicher Zeit (mit 10s Schwankungsintervall) zu beobachten (anhand des Protokoll ist dieses Verhalten bereits seit Oktober festzustellen; evtl. bestand es schon zum Zeitpunkt der ersten Inbetriebnahme).

Mittlerweile versuche ich mich an allen möglichen Einstellungsvarianten (z.T. nach Vorbild der im Forum geposteten Berichte/Konfigurationen; G.VECTORING Standard und Non-Standard sind aktiviert) - alles ohne Erfolg. Der A1 Support scheint hilflos und will nun einen Techniker zum Vermessen der Leitungswerte senden. Allerdings denke ich, dass das kaum das Problem sein dürfte. Asus wurde ebenfalls kontaktiert, bemüht sich aber nicht mal darum, den Fall mit einer Antwort zu würdigen.

Die aktuelle DSL Konfiguration sowie Leitungsdaten finden sich im Anhang wieder. Einen aktuellen Auszug des Systemprotokolls (mit zwei Verbindungsabbrüche) findet ihr weiter unten.

Ich bin am Ende meines Lateins und hoffe auf Ratschläge, wie sich das Problem beheben lässt bzw. Erfahrungsberichte im Falle, dass andere User ebenfalls davon betroffen sind.

Besten Dank!

Peter

Dieser Beitrag enthält Anhänge.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutretten.

Mehr
09 Jan 2017 11:38 - 09 Jan 2017 12:05 #73818 von rwhome
hallo,

hast du die probleme nur mit dem asus oder auch mit dem a1 modem ?

LG RWHome//Wer glaubt, etwas zu sein, hat aufgehört, etwas zu werden
Letzte Änderung: 09 Jan 2017 12:05 von rwhome.

Bitte Anmelden oder Registrieren um der Konversation beizutretten.

Mehr
09 Jan 2017 19:17 #73825 von Maestroso
Hallo,

Danke für die Antwort. Soeben versuche ich das rauszufinden; aufgrund der Bedingungen in meiner Netzwerkumgebung und den Einschränkungen des TG588v wird mir eine Einbindung erschwert. Habe es beim TG588v schon im SU Modus versucht und das DSL-AC68U am TG588v (unlocked) angehängt. Allerdings ist dann der Betrieb mit A1 TV nicht möglich. Idealerweise würde die Konfiguration so aussehen, dass Internetzugang per PPPoE vom Asus gesteuert über das TG588v erfolgt und der Zugang auf A1TV direkt vom TG588v umgesetzt wird. Sozusagen, Internet via Asus; A1TV direkt über TG588v.

Habe gelesen, dass sich entsprechendes mittels passender User.ini im TG588v umsetzen ließe. Allerdings steht im Netz nur die Konfiguration für ADSL2 (und nicht für VDSL2) zur Verfügung. Habe eben gerade bei herby68 angefragt, ob er mir in dieser Hinsicht weiterhelfen könnte (in einem anderen Thread half er User FantasticStar dabei eine ähnliche Konfiguration auf seinem TG588v einzurichten). Habt ihr noch alternative Vorschläge, wie ich am besten das TG588v in Kombination mit dem DSL-AC68U einbinden kann?

Danke;
Peter

Bitte Anmelden oder Registrieren um der Konversation beizutretten.

Mehr
09 Jan 2017 19:58 - 09 Jan 2017 23:38 #73826 von rwhome
hallo,

gerade wegen vectoring, sra usw. solltest einen test mit der aktuellen a1 firmware am tg machen

lasse das tg im mu betriebsmodus
wenn es nicht entsperrt ist entsperre es
lege einen eigenen benutzer an
und lasse es auf die aktuelle firmware updaten
keine konfig von hier laden sonst geht das nicht
der benutzer sollte erhalten bleiben

um doppelnat zu vermeiden verwende die dmz option
startseite > heimnetzwerk > geräte > öffentliche ip zuweisen > asus als gerät auswählen
der asus bekommt dann auch die öffentliche ip zugeweisen
und schließe die a1tv boxen an das tg an
das musst du sowieso machen wenn du das tg vorschaltest

eine su konfig findest hier nicht für vdsl mit a1tv
im grunde ist das auch nicht su sondern pppoe relay
die kann dir nur herby zur verfügung stellen

vorrangig geht es aber jetzt darum deine leitung zu testen mit der aktuellen a1 firmware um zu einer aussage zu kommen

ansonsten kannst nur abwarten was der a1 techniker rausfindet
kann auch so ausgehen das er nichts feststellt und dir ein neues a1 modem hinstellt und dir sagt das du es damit testen sollst

LG RWHome//Wer glaubt, etwas zu sein, hat aufgehört, etwas zu werden
Letzte Änderung: 09 Jan 2017 23:38 von rwhome.

Bitte Anmelden oder Registrieren um der Konversation beizutretten.

Moderatoren: andifrm1912enjoyherby68benderrwhomegeko
Ladezeit der Seite: 0.266 Sekunden
Powered by Kunena Forum