× Fragen zu alternativen Routern, die an A1-Anschlüssen betrieben werden sollen, außerhalb der Speedtouch/Thomson/Technicolor/Pirelli/ADB - Welt!

sticky Wichtig Cisco 887V


Mehr
27 Feb 2012 11:39 - 27 Feb 2012 11:41 #40421 von zid
zid antwortete auf Cisco 887V
hallo joe,

beim c887v kann man 12.4er und 15er sw.'s laufen lassen (bei va jedoch nimmer). welche sw. hast du? und hast du aontv?

lg
zid
Letzte Änderung: 27 Feb 2012 11:41 von zid.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 Feb 2012 12:35 #40424 von joe1663
joe1663 antwortete auf Cisco 887V
hallo zid,

bei mir läuft c880data-universalk9-mz.124-24.T2.bin auf dem cisco 887v
Kein aonTV nur Gigaspeed 16 (vdsl) von A1

wäre für eine Beispielconfig dankbar.

joe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
28 Feb 2012 12:40 #40448 von zid
zid antwortete auf Cisco 887V
hallo joe,

hab dir jetzt eine beispielkonfig an die adresse geschickt, mit der du dich hier registriert hast. falls du nix im eingang findest, dann im spam nachschauen.

lg
zid

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
24 Mär 2012 09:50 #41811 von technikddsl
technikddsl antwortete auf Cisco 887V
Hab enun meinen 887v mit bisnis access zum laufen gebracht!

Danke an ZID für die Beispielconfig!

Hier mal die Syncronisationswerte!!

Controller VDSL 0 is UP

Daemon Status: Up

XTU-R (DS) XTU-C (US)
Chip Vendor ID: 'BDCM' 'IKNS'
Chip Vendor Specific: 0x0000 0x0001
Chip Vendor Country: 0xB500 0xB500
Modem Vendor ID: 'CSCO' 'IKNS'
Modem Vendor Specific: 0x4602 0x0001
Modem Vendor Country: 0xB500 0xB500
Serial Number Near: FCZ1521C0DN 887V-K9 15.0(1)M
Serial Number Far: ^A
Modem Version Near: 15.0(1)M
Modem Version Far: 0x0001

Modem Status: TC Sync (Showtime!)
DSL Config Mode: AUTO
Trained Mode: G.993.2 (VDSL2)
TC Mode: PTM
DELT configuration: disabled
DELT state: not running
Trellis: ON ON
Line Attenuation: 0.0 dB 0.0 dB
Signal Attenuation: 0.0 dB 0.0 dB
Noise Margin: 31.2 dB 22.7 dB
Attainable Rate: 101912 kbits/s 10504 kbits/s
Actual Power: 14.1 dBm -15.1 dBm
Per Band Status: D1 D2 D3 U0 U1 U2 U3
Line Attenuation(dB): 7.5 16.5 28.3 3.6 15.1 23.9 N/A
Signal Attenuation(dB): 7.5 16.5 28.3 3.8 14.7 N/A N/A
Noise Margin(dB): 31.3 31.2 30.9 28.2 22.7 0.0 N/A
Total FECS: 1 1
Total ES: 0 1
Total SES: 0 0
Total LOSS: 0 0
Total UAS: 0 0
Total LPRS: 0 0
Total LOFS: 0 0
Total LOLS: 0 0

Full inits: 0
Failed full inits: 0
Short inits: 0
Failed short inits: 0

Firmware Source File Name (version)


VDSL embedded VDSL_LINUX_DEV_01212008 (1)

Modem FW Version: 090929_1033-4.02L.01.AvC011b.d21j1
Modem PHY Version: AvC011b.d21j1


DS Channel1 DS Channel0 US Channel1 US Channel0
Speed (kbps): 0 25605 0 3098
Reed-Solomon EC: 0 1 0 1
CRC Errors: 0 0 0 0
Header Errors: 0 0 0 0
Interleave (ms): 0 8 0 0
Actual INP: 0 4 0 0

Training Log : Stopped
Training Log Filename : flash:vdsllog.bin


Läuft bis jetzt stabil- Hatte mit dem Thomson Gateway von der Telekom immer wieder Probleme mit pppoe !

gruß

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
24 Mär 2012 15:19 #41821 von zid
zid antwortete auf Cisco 887V
hallo technikddsl,

danke für die rückmeldung.
ein paar fragen:

- vor 2 jahren, als der c887v rauskam, hatte das ding ziemliche thermische probleme. "relo" hat z.b. deshalb nicht gefunkt.
wann hast du deinen c887er gekauft, und hat das ding einen lüfter wie etwa der c887va? funkt "relo" probemlos?

- du hast ja ein geroutetes /30er netz. das selektive nat, das ich dir sicherheitshalber eingebaut hab, hast du lt. pn rausgenommen. wie sieht jetzt dein setup aus? hast du noch einen zusätzlichen router nachgeschaltet.

- deine leitung würde die vollen 30/4 vertragen. laß den cisc jetzt noch ein paar tage rennen und wende dich dann an die hl der ta, falls du die volle bb haben willst. zur not kannst ja auch hier deine kdnr. mit dem confidential tag posten, wir leiten sie dann an ein engerl weiter.

lg
zid

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
24 Mär 2012 16:38 #41824 von technikddsl
technikddsl antwortete auf Cisco 887V
Also ich hab den 887v aus 2.ter Hand.

Reload hab ich gestestet -> funktioniert!
Strom weg und nach 10sec. wieder ein -> funktioniert!
Lüfter kann ich keinen hören bzw. bläßt nirgens Luft raus - aufgeschraubt hab ich ihn auch nicht!

Ja ich hab noch einen Router nachgeschaltet wo ich sämtliche Sachen mache - ist ein Mikrotik!

Das mit den Leitungswerten werde ich mal so den Technikern von A1 am Tel. sagen und bitten ob die mir die Leistung raufschrauben - mal sehn was rauskommt - ich glaube halt daß die das absichtlich etwas drosseln.....

So nun noch die aktuelle konfig:

Using 4180 out of 262136 bytes
!
!
version 15.0
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
service password-encryption
!
hostname 887v
!
boot-start-marker
boot-end-marker
!

no ip source-route
!
!
!
ip cef
no ipv6 cef
!
!
!
username xxxxx privilege 15 secret yyyyyy
!
!
controller VDSL 0
!
!
interface Ethernet0
no ip address
!
interface Ethernet0.2
encapsulation dot1Q 2
pppoe-client dial-pool-number 1
!
interface BRI0
no ip address
encapsulation hdlc
shutdown
isdn termination multidrop
!
interface FastEthernet0
!
interface FastEthernet1
!
interface FastEthernet2
!
interface FastEthernet3
!
interface Vlan1
ip address 10.10.10.1 255.255.255.248 secondary
ip address x.x.x.x 255.255.255.248
ip tcp adjust-mss 1412
!
interface Dialer0
ip address negotiated
ip mtu 1452
encapsulation ppp
dialer pool 1
dialer-group 1
ppp authentication chap callin
ppp chap hostname xxxxxxxxx
ppp chap password 0 xxxxxxxxx
no cdp enable
!
ip forward-protocol nd
no ip http server
ip http access-class 23
ip http authentication local
ip http secure-server
ip http timeout-policy idle 60 life 86400 requests 10000
!
ip route 0.0.0.0 0.0.0.0 Dialer0
!
access-list 23 permit 10.10.10.0 0.0.0.7
dialer-list 1 protocol ip permit
no cdp run

!
!
control-plane
!
!
line con 0
login local
no modem enable
line aux 0
line vty 0 4
access-class 23 in
privilege level 15
login local
transport input telnet ssh
!
scheduler max-task-time 5000
end

gruß Chris

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: andifrm1912enjoyherby68benderrwhomegeko
Ladezeit der Seite: 0.382 Sekunden
Powered by Kunena Forum